The DC Zone
 
A Distributed Computing Community
Home Home  Member Map
Help  HelpSearch  Search
Welcome, Guest. Please login or register.
Did you miss your activation email?

  Total time logged in: 0 minutes.
  Current Time:May 22, 2018, 12:44:02 AM
+  The DC Zone
|-+  The Lounge
| |-+  Chillout Zone
| | |-+  New rig
Pages: [1]
Topic: New rig (Read 2834 times) Print
VAIO GRX616

Position: DC Zoner
********

Offline Offline

Posts: 2281

'Nix n00b

Delivery 12:58 18/08/05 - Taz has a new toy!  Cheers mate  Thumbs Up



Now then, wheres the on-switch?  Shock



 lol
-------------------------------
IP: [ Logged ]
vaio

Group: Global Moderator
Position: DC Zoner
**********

Offline Offline

Posts: 9408

[email protected] cheerleader and Mod!!!

It's arrived?.....good.



When you see that shortcut to clockgen on the desktop......DO NOT TOUCH  lol



Oh and when you have created your own user account delete mine.....or I will connect remotely and start folding on it  Cool
-------------------------------
Schizophrenia is all a matter of opinions!


We eat pie not count Pi
IP: [ Logged ]
VAIO GRX616

Position: DC Zoner
********

Offline Offline

Posts: 2281

'Nix n00b

lol
-------------------------------
IP: [ Logged ]
vaio

Group: Global Moderator
Position: DC Zoner
**********

Offline Offline

Posts: 9408

[email protected] cheerleader and Mod!!!

Is the rig up and running?

Note....no A/v on it  :idea:



Find the cheque?........I slipped it into the manual  Wink
-------------------------------
Schizophrenia is all a matter of opinions!


We eat pie not count Pi
IP: [ Logged ]
VAIO GRX616

Position: DC Zoner
********

Offline Offline

Posts: 2281

'Nix n00b

Still at work big lad, I'm a 9 - 5 man  Wink



The wonders of on-line tracking  Cheesy



I will probably use AVG for A/v - Norton is [spit]e  :evil:  along with ZoneAlarm for a s/ware firewall.



I'll probably stick my old (Win 98 ) m/c in the garage, as it's now got a wireless USB thing, and put your machine on my KVM switch upstairs.  Not looking forward to the extra heat  Confused



BTW - sounds like you're an expert with the old 'manual slipping'  Wink
-------------------------------
IP: [ Logged ]
EvoDude

Position: DC Zoner
********

Offline Offline

Posts: 2266

Missing Kiwi

Quote from: "VAIO GRX616"
Still at work big lad, I'm a 9 - 5 man  Wink



The wonders of on-line tracking  Cheesy



I will probably use AVG for A/v - Norton is [spit]e  :evil:  along with ZoneAlarm for a s/ware firewall.



I'll probably stick my old (Win 98 ) m/c in the garage, as it's now got a wireless USB thing, and put your machine on my KVM switch upstairs.  Not looking forward to the extra heat  Confused



BTW - sounds like you're an expert with the old 'manual slipping'  Wink




Hi Vaio,

New rigs are great, when they are all set up and running smooth. I use XoftSpy and ProtectX on mine too just for extra secutiry. Between them and Spybot, Adaware combo there is not a lot gets in that I don't want. Why pay nearly £2000 to let somone else play with it? (except WGC of course)



Good luck with setup and if you need any other software I've got some I could help you out with.
-------------------------------
IP: [ Logged ] WWW
vaio

Group: Global Moderator
Position: DC Zoner
**********

Offline Offline

Posts: 9408

[email protected] cheerleader and Mod!!!

Zonealarm already installed but may need updating  Cheesy
-------------------------------
Schizophrenia is all a matter of opinions!


We eat pie not count Pi
IP: [ Logged ]
VAIO GRX616

Position: DC Zoner
********

Offline Offline

Posts: 2281

'Nix n00b

Cheers Evo, decent of you.  As it happens I do have a wee question.  As mentioned previously, I have installed a USB wireless adapter on the old machine.  Everything works fine - even picked up the DNS settings from the router.  The 'problem' is that the clock on the machine is now in go-slow!  I'm losing about 3 hours out of every 10 - i.e. clock correct at midnight, 10 hours later at 10am the clock (systray) shows 7am.  When I restart all is OK so I'm assuming that the actual (h/ware) clock is fine but something funny happening in Windows.  I am running WCG and the adapter is always on.



Any ideas?
-------------------------------
IP: [ Logged ]
PiNkY

the dang enigma
Group: AVFWWHGQM
Position: DC Zoner
**********

Offline Offline

Posts: 3293

*squeek*

Quote from: "vaio"
When you see that shortcut to clockgen on the desktop......DO NOT TOUCH  lol


 lol  lol  lol
-------------------------------
IP: [ Logged ]
« previous next »

Forum Index Unread Posts

Print
Pages: [1]
« previous next »
Jump to:

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Theme Copyright by Electron Inc
Page created in 0.05 seconds with 22 queries.
test